ユーザーサポート

「」の使い方ガイド
アプリの推奨環境や端末について

コドモンアプリの推奨環境は以下の通りです。

iOS12.0 以上

Android8.0 以上

 

保護者アプリver3.2.28より、OSの最低要件が変更になりました。

下記要件に満たない場合は、アプリアップデート及び新規インストールができませんのでご注意ください。

iOS11.0以上

Android6.0以上